facebook accitanosdelaestacion.es Anuncios GOOGLE patrocina © Accitanos de la Estación ® desde 2008 ...
Hola invitado Inicio Yo viví o trabajé en la Estación de Guadix Login 25/03/2019 23:52h
           

Ir a la página: 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 [+1]

Ir Abajo
Diario © Accitanos de la Estación ®
  • Publicado: 03.04.2008, 13:35
       
    21aToPe
    rango:
    SuperMod SuperMod
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    16.12.14
    Mensajes:
    241
    Los foros están desde ya abiertos a la paticipación.

    firma
  • Publicado: 22.04.2008, 21:38
       
    guil
    rango:
    Accitano/a Accitano/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    22.04.08
    Mensajes:
    1
    Enhorabuena por esta iniciativa. Estoy segura de que nos va a resultar de gran utilidad.

    Me gustaría saber como puedo colgar fotos y enlaces.

    Gracias por admitirme en este foro.
  • Publicado: 23.04.2008, 12:58
       
    SuperMod
    rango:
    Accitano/a Accitano/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    23.04.08
    Mensajes:
    1
    Las fotos ya las puedes colgar en cualquier album que creas conveniente, tú y cualquier accitano que reconozcamos como tal. Y además si necesitas crear algún album puedes hacerlo.

    Incluso los usuarios normales tienen un album específico donde subir fotos sin identificarse aunque solo queda a la vista del administrador y tras su aprobación pasaría al album correspondiente.

    Bienvenida. Salu2
  • Publicado: 23.04.2008, 13:44
       
    Acci
    rango:
    Administrador Administrador
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    286
    Para añadir Fotos o nuevos álbumes, estando en la foto-galeria pulsas sobre "explorar" y te aparecerá una nueva opción en el menú llamada "Editar".

    Pulsando sobre ella te aparecerán las opciones de añadir nuevos álbumes y fotografías al álbum en el que estés situado/a. Si las fotografías deseas añadirlas a otro álbum primero debes situarte sobre él antes de pulsar sobre añadir nuevas fotos. Salu2

    firma

  • Publicado: 06.05.2008, 12:30
       
    Acci
    rango:
    Administrador Administrador
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    286
    Inaugurados 5 canales de Vídeos.

    Canal 1: VIDEOS de © accitanos de la estación ®
    Canal 2: VIDEOS de la Travelin Band
    Canal 3: ANUNCIOS FERROCARRIL A LO LARGO DE LA HISTORIA
    Canal 4: DOCUMENTALES Y REPORTAJES TV
    Canal 5: Canal RENFE en YouTuBe

    En el Canal 1 ya podéis ver dos videos dedicados al Centenario de la línea de ferrocarril Guadix-Almería y dos más sobre la máquina de Vapor La Vaporosa, utilizada en el Centenario.

    Los 4 están en proceso de composición y subida a YouTuBe. Mientras tanto podéis ver los del Centenario a partir del minuto 3 del 2º video Titulado "La Vaporosa, Dama del Regimiento ZF 2/3", y los de la Vaporosa desde el primer minuto del video titulado "La Vaporosa, Dama del Regimiento ZF 1/3".

    Cuando estén subidos los primeros a YouTuBe los de "La Vaporosa, Dama del Regimiento ZF" desaparecerán.

    A quienes les guste el ferrocarril les recomendamos los 3 últimos canales. Podréis encontrar alguno incluso del Regimiento de Zapadores Ferroviarios rodado a llá por los años 80' en el que se ve las instalaciones del regimiento ya demolido y de muchos prácticos ferroviarios.

    Espero que os guste. Salu2

    firma

  • Publicado: 06.05.2008, 14:31
       
    21aToPe
    rango:
    SuperMod SuperMod
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    16.12.14
    Mensajes:
    241
    Ya tenéis los 4 videos de la Vaporosa en edición especial para nuestro portal Web y los dos primeros dedicados al Centenario de la línea Guadix - Almería con gran parte de él rodado en la estación de Guadix. A disftutarlos.

    Suprimidos los tres videos provisionales de la Vaporosa. Salu2

    firma
  • Publicado: 08.05.2008, 00:43
       
    Acci
    rango:
    Administrador Administrador
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    286
    Me ha costado lo suyo poner la página en pie, con muchos errores pero funcionando en menos de dos semanas.

    Sólo quiero pediros perdón porque no dispongo del tiempo necesario para subsanar todos los errores que veis y que sólo espero que seais benévolos mientras voy tratando de solucionarlos.

    Espero poder dedicarle al menos un rato a diario, los días que mi trabajo me lo permita, y si la web principal de euroferroviarios.net no me absorve por completo. En esa web que lleva ya su tercer año activa aún sigo arreglando algunos pequeños defectos y nunca se acaba de dejar a gusto de todos.

    Además, en esta de "acitanos de la estación" se me ha ocurrido hacerla con la versión 0.8 de postnuke que aún está en periodo de subsanación de errores y no la encontraréis en uso en ninguna parte de internet más que aquí. Voy, poco a poco modificándola para adaptarla a nuestras necesidades. Cuando vea la luz quizás sea la versión 1.0 en lugar de la 0.8.

    Lo más importante ya está conseguido. Tenéis una galeria de fotos, un directorio de amigos, y estos foros. Es lo mínimo imprescindible para echar a andar. Tampoco quiero añadirle mucho más pues si la hago muy complicada dado que muchos estamos rondando los 50 esto de internet se nos hace un mundo. La quiero sencilla pero que podamos expresarnos y que funcione decentemente.

    Si veis errores o cualquier comentario podéis hacerlo en los foros y se tratará de subsanar o complacer. Bienvenidos y Salu2.

    firma

  • Publicado: 08.05.2008, 13:49
     
    juanpérez
    rango:
    Colaborador/a Colaborador/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    28.06.11
    Mensajes:
    177
    Querido amigo: Nó nos tienes que pedir perdón, pues casi todos o la gran mayoria sabemos de lo complicado de estas cosas, todo lo conseguido está muy bién y aprovecho para darte las gracias por tu abnegado trabajo, solo espero que lo usemos con el mejor fín, y que todos lo aprovechemos para contar todo aquello que sea un recuerdo que está un poco dormido: Hace unos dias tuve la ocasión de conocer a unas familias de Cordoba, las que me comentaron, que conocen algunas personas de la estación; dicen, que siempre los estacioneros a la hora de decir de donde són, siempre contestan: Soy de la ESTACION de Guadix. Esto és muy importante.
  • Publicado: 11.05.2008, 11:13
       
    roberto
    rango:
    Moderador/a Moderador/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    204
    icon_wink Amigo euroferr_acci:
    El que no ha trabajado haciendo webs no sabe bien lo que cuesta ponerla en pie. Yo sí he hecho mis pinitos, www.elpimo.tk , y sé que después de casi tres años sigue requiriendo de mis trabajos casi todos los días.
    Y fíjate si valoro tu trabajo que he puesto un enlace a tu página en la mía.
    Me hubiera gustado un montón estar el pasado día 3 con vosotros, pero compromisos ineludibles me lo impidieron. A ver si la próxima vez no lo impide nada.
    Con algunos de vosotros sigo manteniendo muy buenas y cercanas relaciones, pero hay otros a los que no veo y de los que no tengo noticia hace más de 30 años.
    A ver si los perfiles se van completando un poco más y puedo conectar con ellos aunque sea a través de correo electrónico.
    Saludillos para tod@s.


    <!-- editby -->

    editado por: roberto, May 17, 2008 - 09:51 <!-- end editby -->

    firma
    www.elpimo.es
  • Publicado: 11.05.2008, 13:37
       
    Acci
    rango:
    Administrador Administrador
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    286
    Pues fíjate que mi padre si te recordaba a tí y al resto de tu familia, incluso habrás visto algunas fotos que me dió él de los tuyos de hace más de 50 años y que ya están puestas con el nombre.

    Espero que nos veamos en la próxima reunión. Salu2

    firma

  • Publicado: 14.05.2008, 10:47
     
    juanpérez
    rango:
    Colaborador/a Colaborador/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    28.06.11
    Mensajes:
    177
    He notado que algunos de mis mensajes, no han sido transcritos, por lo que no pueden ser leidos, en este foro, y a la vez, tampoco puede haber opiniones por los demás, algo no va bién, o yo no lo hago bién. ¿Puedes decirme a que es debido?.
  • Publicado: 14.05.2008, 13:11
       
    Acci
    rango:
    Administrador Administrador
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    29.08.16
    Mensajes:
    286
    Pues porque la respuesta hay que escribirla en el recuadro de aabajo y darle a "enviar" cuando se ha terminado.

    Si a alguien se le ocurre dar "página atrás en el navegador y luego vuelve a la que estaba, el sistema invalida lo escrito hasta ese momento y no lo envía, por medidas de seguridad.

    Si en lugar de darle a "Enviar" pulsas sobre "notificar al mod" la respuesta me llega a mi pero no se publica.

    Y finalmente, me queda aún bastante para poder poner los foros a la altura que se merecen, con letras en negrita, cursiva, subrayado, con inserción de imágenes, enlaces web, emails, ... sin tener que meter directamente el código HTML, pero mi limitado tiempo hará que lo vayáis viendo poco a poco. Salu2

    firma

  • Publicado: 15.05.2008, 09:12
     
    juanpérez
    rango:
    Colaborador/a Colaborador/a
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    28.06.11
    Mensajes:
    177
    Al contestar a un mensaje, previamente he pinchado en (citar), he escrito mi mensaje, y al pulsar (enviar), he visto que se ha duplicado el mensaje objeto de mi contestación.
    Y la transcripción de mi mensaje, ha salido a continuació. ¿porqué?. un saludo J.B
  • Publicado: 15.05.2008, 11:08
       
    21aToPe
    rango:
    SuperMod SuperMod
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    16.12.14
    Mensajes:
    241
    juanpérezAl contestar a un mensaje, previamente he pinchado en (citar), he escrito mi mensaje, y al pulsar (enviar), he visto que se ha duplicado el mensaje objeto de mi contestación.
    Y la transcripción de mi mensaje, ha salido a continuació. ¿porqué?. un saludo J.B

    Pues porque voy poco a poco poniendo nuevas opciones en los foros.

    Puse la opción de citar pero aún no estaban implementados los códigos necesarios. Ya sí los tienes y se puede citar correctamente.

    Perdonad, pero las cosas las estoy haciendo sobre la marcha y pueden darse errores como el que citas. Se producirán aún bastantes errores y lo mejor es que me los sigáis diciendo para ir arreglándolos, si es que sé, porque puede que algunas cosas no sepa arreglarlas o tenga que ponerme a estudiar.

    Sólo pido un poquito de condescendencia y que entendáis que mis conocimientos son limitados, y puedo llegar solo hasta donde sé llegar, y donde no sé llegar o me pongo a estudiar o se queda tal cual.

    De todas formas, intentaré daros solución a todo lo que pidáis y esté en mi mano. icon_wink

    firma
  • Publicado: 17.05.2008, 18:59
       
    21aToPe
    rango:
    SuperMod SuperMod
    Registrado desde:
     mayo 2008
    Estado:
    desconectado
    última visita:
    16.12.14
    Mensajes:
    241
    Observaréis que me he cambiado el NICK (nombre de usuario) de euroferr_acci a EF_acci, para hacerlo más corto.

    icon_smile Si álguien desea cambiar su nick por otro que le guste más no tiene más que decirlo y le será cambiado. Salu2

    firma

Ir a la página: 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 [+1]